If you see "Outdated WooCommerce template files" message in your Wordpress site please   

Okay